Autor Thema: Amaurobius ferox <=  (Gelesen 207 mal)

Viktoria Wegewitz

  • *
  • Beiträge: 209
Amaurobius ferox <=
« am: 2018-09-26 13:27:08 »
Hallo,

15.5.2018, 13mm, Südharz.

Ich bin schier am Verzweifeln. Ich habe mir schon wieder aus unerfindlichen Gründen meine Binokamera, Optikam B5, zerschossen. Jetzt habe ich meine alte Kamera draufgesetzt, welche immer bunte Pixel im Bild hat. Durch das Stacking erscheinen Streifen. Wenn ich die Kamera bewege, bleiben die Punkte an der gleichen Stelle. Dann kann doch eigentlich der Sensor nicht kaputt sein, oder? Ich verstehe das nicht...

Grüße Viktoria
« Letzte Änderung: 2018-09-28 13:29:07 von Viktoria Wegewitz »

Wolfgang Schlegel

  • *
  • Beiträge: 244
Re: Amaurobius ferox
« Antwort #1 am: 2018-09-26 15:53:02 »
   Hallo Viktoria,

dürfte Staub auf dem Sensor sein. Der stört umso mehr, je weiter man die Blende zumacht (mal dieselbe Serie mit geöffneter Blende ausprobieren). Da gibt's dann Tools zur Staubentfernung, Green Clean oder dergleichen. Könnte aber ein Gefummel werden.

   Gruß aus Stuttgart
Nach stundenlangem Besinnen
Ähneln sich alle Spinnen.

Wolfgang Schlegel

  • *
  • Beiträge: 244
Re: Amaurobius ferox
« Antwort #2 am: 2018-09-26 21:32:05 »
... ach so, die Spinne ist da ja auch noch - das müsste nach Epigyne schon A. ferox sein, obwohl ich die noch nie alkoholisiert gesehen habe.
Nach stundenlangem Besinnen
Ähneln sich alle Spinnen.

Viktoria Wegewitz

  • *
  • Beiträge: 209
Re: Amaurobius ferox
« Antwort #3 am: 2018-09-26 21:35:37 »
Dankeschön, Wolfgang!

Martin Lemke

  • Administrator
  • *****
  • Beiträge: 14230
  • TK 2130 Lübeck, Schleswig-Holstein, Germany
    • Spinnenerfassung in SH
Re: Amaurobius ferox
« Antwort #4 am: 2018-09-28 07:59:25 »
Betreff & Icon ändern?