Autor Thema: Probleme mit dem Forum  (Gelesen 277 mal)

Ira Orlicek

  • ****
  • Beiträge: 1194
Probleme mit dem Forum
« am: 2020-09-03 21:49:21 »
Hallo!

Die Frage paßt nicht in dieses Unterforum, aber es ist im Moment das einzige Forum in dem ich eine Frage einstellen kann - überall anders (wirklich überall) fehlt der Button 'Neues Thema'.

LG Ira

Simeon Indzhov

  • ****
  • Beiträge: 3437
  • neue E-Mailaddresse
Re: Probleme mit dem Forum
« Antwort #1 am: 2020-09-03 22:07:19 »
Mir geht es genauso.
Simeon

PS die Antwort-Buttons in den anderen Unterforen fehlen auch.

Katja Duske

  • Kerngruppe
  • ******
  • Beiträge: 4432
Re: Probleme mit dem Forum
« Antwort #2 am: 2020-09-04 00:01:33 »
@Martin: Hatte Deine Änderung vielleicht auch Auswirkungen auf die anderen Threads? Bei mir sind die Knöpfe nämlich noch da.

Katja

Martin Lemke

  • Administrator
  • *****
  • Beiträge: 15105
  • TK 2130 Lübeck, Schleswig-Holstein, Germany
    • Spinnenerfassung in SH
Re: Probleme mit dem Forum
« Antwort #3 am: 2020-09-05 15:48:54 »
Moinsen. Ich bin seit Freitag Abend gar nicht ins Forum gekommen, davor war ich im Dienst und war deshalb diesbezüglich nicht aktiv.

Der sonst so kompetente und hilfsbereite Support von Domainfactory hatte mich mit einem Workaround vertröstet, den Michael heute Morgen umgesetzt hat, weil ich nicht ganz verstanden hatte, was gemeint war. Nun kommt man wieder ins Forum, ob damit alle Begleitdefekte behoben sind, weiß ich nicht. Da bitte ich Euch, das mal zu testen und hier zu berichten, ob es wieder OK ist.

Richtig repariert ist die Sache noch nicht. Im Moment nutzen wir ein Notbehelf.

Martin
Profil bei Researchgate.net – Spinnen-News aus SH

DAS waren noch Zeiten: Norwegen 2011.

Katja Duske

  • Kerngruppe
  • ******
  • Beiträge: 4432
Re: Probleme mit dem Forum
« Antwort #4 am: 2020-09-08 08:51:27 »
Könnt Ihr bitte noch mal forschen, warum "Ändern" nicht funktioniert?

Katja

Ulrich Kursawe

  • Aktive Mitarbeiter
  • *****
  • Beiträge: 1652
    • Flickr Spinnenalbum
Re: Probleme mit dem Forum
« Antwort #5 am: 2020-09-08 13:26:43 »
ist ja eigenartig, bei mir funtkioniert das problemlos.

Grüße, Uli

Katja Duske

  • Kerngruppe
  • ******
  • Beiträge: 4432
Re: Probleme mit dem Forum
« Antwort #6 am: 2020-09-08 20:34:44 »
ist ja eigenartig, bei mir funtkioniert das problemlos.

Grüße, Uli

Bei mir auch. Aber offensichtlich nicht bei allen.

Katja